<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>R169m sixth phase of dam project in progress - The Rep</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7863723885856414",
    enable_page_level_ads: true
  });
</script>
		
<!-- TradeDoubler site verification 2952864 -->
    <link rel="pingback" href="https://www.therep.co.za/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?fit=900%2C600&ssl=1" /><meta name="author" content="Abongile Solundwana">
<link rel="icon" type="image/png" href="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="R169m sixth phase of dam project in progress - The Rep" />
	<meta property="og:description" content="The R169m sixth phase of the Xonxa Dam project which will provide bulk water supply to Ilinge and Machibini is expected to start as soon as the tender processes have been completed. Department of water and sanitation Chris Hani projects area manager Thembile Mxhonywa said this during the department’s visit to assess the water facility, [&hellip;]" />
	<meta property="og:url" content="https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/" />
	<meta property="og:site_name" content="The Rep" />
	<meta property="article:publisher" content="https://www.facebook.com/The-Rep-Komani-271446419560048/" />
	<meta property="article:published_time" content="2021-10-29T14:32:34+00:00" />
	<meta property="og:image" content="https://www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RepKomani" />
	<meta name="twitter:site" content="@RepKomani" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Abongile Solundwana" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.therep.co.za/#organization","name":"The Rep","url":"https://www.therep.co.za/","sameAs":["https://www.facebook.com/The-Rep-Komani-271446419560048/","https://twitter.com/RepKomani"],"logo":{"@type":"ImageObject","@id":"https://www.therep.co.za/#logo","inLanguage":"en-US","url":"https://i2.wp.com/www.therep.co.za/wp-content/uploads/2016/05/REPfav.png?fit=266%2C250&ssl=1","contentUrl":"https://i2.wp.com/www.therep.co.za/wp-content/uploads/2016/05/REPfav.png?fit=266%2C250&ssl=1","width":266,"height":250,"caption":"The Rep"},"image":{"@id":"https://www.therep.co.za/#logo"}},{"@type":"WebSite","@id":"https://www.therep.co.za/#website","url":"https://www.therep.co.za/","name":"The Rep","description":"The Rep","publisher":{"@id":"https://www.therep.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.therep.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?fit=900%2C600&ssl=1","contentUrl":"https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?fit=900%2C600&ssl=1","width":900,"height":600},{"@type":"WebPage","@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#webpage","url":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/","name":"R169m sixth phase of dam project in progress - The Rep","isPartOf":{"@id":"https://www.therep.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#primaryimage"},"datePublished":"2021-10-29T14:32:34+00:00","dateModified":"2021-10-29T14:32:34+00:00","breadcrumb":{"@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/"]}]},{"@type":"BreadcrumbList","@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.therep.co.za/"},{"@type":"ListItem","position":2,"name":"R169m sixth phase of dam project in progress"}]},{"@type":"Article","@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#article","isPartOf":{"@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#webpage"},"author":{"@id":"https://www.therep.co.za/#/schema/person/ae199fb6c943838a4b4d5919fb632cba"},"headline":"R169m sixth phase of dam project in progress","datePublished":"2021-10-29T14:32:34+00:00","dateModified":"2021-10-29T14:32:34+00:00","mainEntityOfPage":{"@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#webpage"},"wordCount":320,"commentCount":0,"publisher":{"@id":"https://www.therep.co.za/#organization"},"image":{"@id":"https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?fit=900%2C600&ssl=1","keywords":["Xonxa Dam Bulk Water Supply"],"articleSection":["Local Government","News","Politics"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#respond"]}]},{"@type":"Person","@id":"https://www.therep.co.za/#/schema/person/ae199fb6c943838a4b4d5919fb632cba","name":"Abongile Solundwana","image":{"@type":"ImageObject","@id":"https://www.therep.co.za/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d32b19a15c3110526d8e8bd511873486?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d32b19a15c3110526d8e8bd511873486?s=96&d=mm&r=g","caption":"Abongile Solundwana"},"url":"https://www.therep.co.za/author/abongile-solundwana/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Rep &raquo; Feed" href="https://www.therep.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rep &raquo; Comments Feed" href="https://www.therep.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rep &raquo; R169m  sixth phase of dam project in progress Comments Feed" href="https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.therep.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">ul.wpbdp-categories > li {width: 50% !important;}</style><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.therep.co.za/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.therep.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.therep.co.za/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.therep.co.za/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.therep.co.za/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.therep.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.therep.co.za/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.therep.co.za/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.13' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.therep.co.za/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=5.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.therep.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.therep.co.za/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.therep.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.therep.co.za/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.therep.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.therep.co.za\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.therep.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.therep.co.za%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.therep.co.za\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.therep.co.za\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?ver=5.8.1' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://www.therep.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.therep.co.za/wp-json/wp/v2/posts/43516" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.therep.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p8b50Q-bjS' />
<link rel="alternate" type="application/json+oembed" href="https://www.therep.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.therep.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-88693540-3']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>
<link type="text/css" rel="stylesheet" href="https://www.therep.co.za/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.therep.co.za/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.therep.co.za/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.therep.co.za\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/www.therep.co.za\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88693540-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-88693540-1');
</script>
<link rel="icon" href="https://i0.wp.com/www.therep.co.za/wp-content/uploads/2016/09/cropped-REPblock-e1481195367111.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.therep.co.za/wp-content/uploads/2016/09/cropped-REPblock-e1481195367111.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.therep.co.za/wp-content/uploads/2016/09/cropped-REPblock-e1481195367111.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.therep.co.za/wp-content/uploads/2016/09/cropped-REPblock-e1481195367111.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#header_meta {
    background-image: url('https://www.goexpress.co.za/wp-content/uploads/2019/06/WEB_1024PX_X_90PX_CHDM_SODA_2019-1.jpg') !important;
    height: 100px !important;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- BEGIN NARRATIIVE CODE -->
<!-- COPYRIGHT NARRATIIVE -->
<!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<!-- END NARRATIIVE CODE -->
	
</head>

<body class="post-template-default single single-post postid-43516 single-format-standard r169m-sixth-phase-of-dam-project-in-progress wpbdp-with-button-styles wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/The-Rep-Komani-271446419560048/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/the_rep_komani/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:sonjar@timesmedia.co.za" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RepKomani" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2078"><a href="https://www.therep.co.za/">Home</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1879"><a href="https://www.therep.co.za/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://www.therep.co.za/category/country/">Country</a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="https://www.therep.co.za/category/crime/">Crime</a></li>
	<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1856"><a href="https://www.therep.co.za/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="https://www.therep.co.za/category/social/">Social</a></li>
	</ul>
</li>
	<li id="menu-item-1867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1867"><a href="https://www.therep.co.za/category/politics/">Politics</a></li>
	<li id="menu-item-5863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5863"><a href="https://www.therep.co.za/category/e-edition/">E-edition</a></li>
</ul>
</li>
<li id="menu-item-29209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29209"><a href="https://www.therep.co.za/category/news/covid19/">Covid-19</a></li>
<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://www.therep.co.za/category/ad-features/">Features</a></li>
<li id="menu-item-1859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1859"><a href="https://www.therep.co.za/category/young-rep/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://www.therep.co.za/category/young-rep/opinion/columns/">Columns</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.therep.co.za/category/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871"><a href="https://www.therep.co.za/category/sport/">Sport</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1872"><a href="https://www.therep.co.za/category/young-rep/">Young Rep<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1863"><a href="https://www.therep.co.za/category/schools/">Schools</a></li>
</ul>
</li>
<li id="menu-item-9727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9727"><a href="https://www.therep.co.za/category/classified/">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9728"><a href="https://www.therep.co.za/category/classified/">Classifieds</a></li>
	<li id="menu-item-17262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17262"><a href="https://www.therep.co.za/funeral-notices/">Funeral notices</a></li>
</ul>
</li>
<li id="menu-item-2089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2089"><a href="https://www.therep.co.za/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087"><a href="https://www.therep.co.za/contact-us/">Contact Us</a></li>
	<li id="menu-item-1901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1901"><a href="https://www.therep.co.za/comment-moderation-criteria/">Comment moderation criteria</a></li>
	<li id="menu-item-1900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1900"><a href="https://www.therep.co.za/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.therep.co.za/terms-and-conditions/">Terms And Conditions</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.therep.co.za/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>	
	<!-- BEGIN NARRATIIVE CODE -->
<!-- COPYRIGHT NARRATIIVE -->
<!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
<noscript>
   <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END NARRATIIVE CODE -->
    

	
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, October 29, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/The-Rep-Komani-271446419560048/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/the_rep_komani/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:sonjar@timesmedia.co.za" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RepKomani" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.therep.co.za/">
            <img class="td-retina-data" data-retina="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" src="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" alt=""/>
            <span class="td-visual-hidden">The Rep</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6466371287"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6466371287"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6466371287"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6466371287"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.therep.co.za/">
			<img class="td-retina-data" data-retina="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" src="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.therep.co.za/">
			<img class="td-retina-data" data-retina="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" src="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2078"><a href="https://www.therep.co.za/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1879"><a href="https://www.therep.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1876"><a href="https://www.therep.co.za/category/country/">Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1889"><a href="https://www.therep.co.za/category/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1856"><a href="https://www.therep.co.za/category/entertainment/">Entertainment</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1868"><a href="https://www.therep.co.za/category/social/">Social</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1867"><a href="https://www.therep.co.za/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5863"><a href="https://www.therep.co.za/category/e-edition/">E-edition</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29209"><a href="https://www.therep.co.za/category/news/covid19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1862"><a href="https://www.therep.co.za/category/ad-features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1859"><a href="https://www.therep.co.za/category/young-rep/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1873"><a href="https://www.therep.co.za/category/young-rep/opinion/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1858"><a href="https://www.therep.co.za/category/letters/">Letters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1871"><a href="https://www.therep.co.za/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1872"><a href="https://www.therep.co.za/category/young-rep/">Young Rep</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1863"><a href="https://www.therep.co.za/category/schools/">Schools</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9727"><a href="https://www.therep.co.za/category/classified/">Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9728"><a href="https://www.therep.co.za/category/classified/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17262"><a href="https://www.therep.co.za/funeral-notices/">Funeral notices</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2089"><a href="https://www.therep.co.za/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2087"><a href="https://www.therep.co.za/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1901"><a href="https://www.therep.co.za/comment-moderation-criteria/">Comment moderation criteria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1900"><a href="https://www.therep.co.za/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1898"><a href="https://www.therep.co.za/terms-and-conditions/">Terms And Conditions</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.therep.co.za/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43516" class="post-43516 post type-post status-publish format-standard has-post-thumbnail hentry category-local-government category-news category-politics tag-xonxa-dam-bulk-water-supply" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.therep.co.za/category/local-government/">Local Government</a></li><li class="entry-category"><a  href="https://www.therep.co.za/category/news/">News</a></li><li class="entry-category"><a  href="https://www.therep.co.za/category/politics/">Politics</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">R169m  sixth phase of dam project in progress</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.therep.co.za/author/abongile-solundwana/">Abongile Solundwana</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T16:32:34+00:00" >October 29, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R169m++sixth+phase+of+dam+project+in+progress&url=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F&via=The+Rep"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/&amp;media=https://www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg&description=R169m++sixth+phase+of+dam+project+in+progress" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=R169m++sixth+phase+of+dam+project+in+progress%20-%20https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6187169687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6187169687"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6187169687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="6187169687"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_43520" aria-describedby="caption-attachment-43520" style="width: 900px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-43520 size-full" src="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?resize=900%2C600&#038;ssl=1" alt="" width="900" height="600" srcset="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?resize=500%2C333&amp;ssl=1 500w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /><figcaption id="caption-attachment-43520" class="wp-caption-text">WATER SERVICES: This picture of the bulk water supplying Xonxa Dam was taken on Wednesday Picture: ABONGILE SOLUNDWANA</figcaption></figure>
<p>The R169m sixth phase of the Xonxa Dam project which will provide bulk water supply to Ilinge and Machibini is expected to start as soon as the tender processes have been completed.</p>
<p>Department of water and sanitation Chris Hani projects area manager Thembile Mxhonywa said this during the department’s visit to assess the water facility, after which he briefed the media on Wednesday.</p>
<p>He said the 11km pipeline from Xonxa to Komani supplied 66,089 households in the town.</p>
<p>The six-phase project had a total cost of R657m, he said.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2980867971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2980867971"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2980867971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2980867971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>“In the first four phases, the pipeline and the chambers were constructed and in the fifth phase the pump station was built.</p>
<p>“The amount spent in those five phases was more than R490m.”</p>
<p>Mxhonywa added that the department was doing its best to ensure water security for communities.</p>
<p>The water treatment plant will now have three pumps with a new one set to be installed.</p>
<p>This will curb the water issues which were experienced in Komani from time to time.</p>
<p>There was also an issue where the Xonxa community members were unhappy about their water being extracted to Komani, without any provisions made for them to benefit from the project.</p>
<p>Chris Hani spokesperson Bulelwa Ganyaza said the community would benefit through a planned package plant (the Xonxa Water Treatment Works), which would cater for reticulation of treated water through the villages.</p>
<p>Ganyaza said: “R6.8m was approved by the Municipal Infrastructure Grant for this stage which is in progress.</p>
<p>“The Xonxa Water Treatment Works and Bulk Water Supply project is currently in the planning stage and involves completion of designs, an Environmental Impact Assessment, land expropriation processes and Geotech investigations, among others.”</p>
<p>&nbsp;</p>
<h6></h6>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2959344882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2959344882"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2959344882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="2959344882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R169m++sixth+phase+of+dam+project+in+progress&url=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F&via=The+Rep"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/&amp;media=https://www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg&description=R169m++sixth+phase+of+dam+project+in+progress" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=R169m++sixth+phase+of+dam+project+in+progress%20-%20https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/" data-text="R169m  sixth phase of dam project in progress" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.therep.co.za/2021/10/29/the-rep-friday-1-october-2021/">The Rep – Friday, 1 October 2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.therep.co.za/2021/10/29/reaching-point-of-no-return-says-zille-eff-da-say-infrastructure-maintenance-a-priority/">Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.therep.co.za/author/abongile-solundwana/">Abongile Solundwana</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abongile Solundwana"></span><meta itemprop="datePublished" content="2021-10-29T16:32:34+00:00"><meta itemprop="dateModified" content="2021-10-29T16:32:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.therep.co.za/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png"></span><meta itemprop="name" content="The Rep"></span><meta itemprop="headline " content="R169m  sixth phase of dam project in progress"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Xonxa.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_617c27efe76fb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_617c27efe76fb" ><script>var block_td_uid_5_617c27efe76fb = new tdBlock();
block_td_uid_5_617c27efe76fb.id = "td_uid_5_617c27efe76fb";
block_td_uid_5_617c27efe76fb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_617c27efe76fb_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43516,"live_filter_cur_post_author":"5"}';
block_td_uid_5_617c27efe76fb.td_column_number = "3";
block_td_uid_5_617c27efe76fb.block_type = "td_block_related_posts";
block_td_uid_5_617c27efe76fb.post_count = "3";
block_td_uid_5_617c27efe76fb.found_posts = "6605";
block_td_uid_5_617c27efe76fb.header_color = "";
block_td_uid_5_617c27efe76fb.ajax_pagination_infinite_stop = "";
block_td_uid_5_617c27efe76fb.max_num_pages = "2202";
tdBlocksArray.push(block_td_uid_5_617c27efe76fb);
</script><h4 class="td-related-title"><a id="td_uid_6_617c27eff4204" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_617c27efe76fb" href="#">RELATED ARTICLES</a><a id="td_uid_7_617c27eff4207" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_617c27efe76fb" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_617c27efe76fb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/29/500-families-receive-food-clothes-from-gift-of-givers/" rel="bookmark" title="500  families receive food, clothes from Gift of Givers"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="500  families receive food, clothes from Gift of Givers"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/29/500-families-receive-food-clothes-from-gift-of-givers/" rel="bookmark" title="500  families receive food, clothes from Gift of Givers">500  families receive food, clothes from Gift of Givers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/29/reaching-point-of-no-return-says-zille-eff-da-say-infrastructure-maintenance-a-priority/" rel="bookmark" title="Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/29/reaching-point-of-no-return-says-zille-eff-da-say-infrastructure-maintenance-a-priority/" rel="bookmark" title="Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority">Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/25/thats-an-obvious-autocorrect-mbalula-explains-his-voteeff-moemish/" rel="bookmark" title="‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/25/thats-an-obvious-autocorrect-mbalula-explains-his-voteeff-moemish/" rel="bookmark" title="‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish">‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_617c27efe76fb" data-td_block_id="td_uid_5_617c27efe76fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_617c27efe76fb" data-td_block_id="td_uid_5_617c27efe76fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/29/r169m-sixth-phase-of-dam-project-in-progress/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=120851568&#038;postid=43516&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cbaed06422eb24c1e1a0d2ffbd0eae10401da8fb#parent=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_yop_poll_widget"><div class="block-title"><span>Poll</span></div><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#ffffff; border:0px; border-style:solid; border-color:#f00000; border-radius:0px; padding:1px 1px;" data-id="19" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="8d7ccf26ebac1b65cb8696358a09470c" data-resdet="votes-number,percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#ff0000; font-size:largepx; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default">Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Sign in with Wordpress</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="085e80b382"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="19" data-uid="5e39c5b5e0e0ae98afe904069008b28c" data-type="question" data-question-type="text" data-min="1" data-max="3" data-display="vertical" data-colnum="2" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:left;">What do you like most about South Africa?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="83" data-type="text" data-vn="104" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[83]" class="basic-answer-label"><input type="radio" id="answer[83]" name="answer[19]" value="83"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Love the people!</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="84" data-type="text" data-vn="104" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[84]" class="basic-answer-label"><input type="radio" id="answer[84]" name="answer[19]" value="84"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">The wild animals and scenery.</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="85" data-type="text" data-vn="66" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[85]" class="basic-answer-label"><input type="radio" id="answer[85]" name="answer[19]" value="85"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">The beaches – it’s the best!</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="88" data-type="text" data-vn="100" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[88]" class="basic-answer-label"><input type="radio" id="answer[88]" name="answer[19]" value="88"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">The potential our country has to be the best.</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="89" data-type="text" data-vn="90" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[89]" class="basic-answer-label"><input type="radio" id="answer[89]" name="answer[19]" value="89"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">The diverse and varied cultures.</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-stats text-center"><span class="basic-stats-votes"><span class="basic-stats-votes-number">464</span><span class="basic-stats-votes-text">&nbsp;votes</span></span><span class="basic-stats-separator">&nbsp;&middot;&nbsp;</span><span class="basic-stats-answers"><span class="basic-stats-answers-number">464</span><span class="basic-stats-answers-text">&nbsp;answers</span></span></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ff0000; border:2px; border-style: solid; border-color:#ff0000; border-radius:2px; padding:5px 10px; color:#ffffff; font-size:largepx; font-weight:normal;">vote</a></div></form></div></div></div></div>
						</div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Facebook</span></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FThe-Rep-Komani-271446419560048%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="550" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Twitter</span></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/RepKomani" data-widget-id="732878342505017344">Tweets by @RepKomani</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside class="widget widget_text"><div class="block-title"><span>Instagram</span></div>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_fixed_height" style="padding-bottom: 10px;width: 100%;height: 500px;" data-feedid="sbi_17841403293961832#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}"  data-postid="43516">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/the_rep_komani/" target="_blank" rel="noopener nofollow" title="@the_rep_komani" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >the_rep_komani</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.therep.co.za/wp-content/uploads/sb-instagram-feed-images/the_rep_komani.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.therep.co.za/wp-content/uploads/sb-instagram-feed-images/the_rep_komani.jpg" alt="the_rep_komani" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888148562302261" data-date="1543587727">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BqzsLh7AW2I/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/46260693_2160322170854624_117725740288580035_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6mgGnE6Z64gAX-hhEMn&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=e10ca82de5579780f61773561a206f8d&#038;oe=61813946" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/46260693_2160322170854624_117725740288580035_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6mgGnE6Z64gAX-hhEMn&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e10ca82de5579780f61773561a206f8d&amp;oe=61813946&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/46260693_2160322170854624_117725740288580035_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6mgGnE6Z64gAX-hhEMn&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e10ca82de5579780f61773561a206f8d&amp;oe=61813946&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/46260693_2160322170854624_117725740288580035_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6mgGnE6Z64gAX-hhEMn&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e10ca82de5579780f61773561a206f8d&amp;oe=61813946&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/46260693_2160322170854624_117725740288580035_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6mgGnE6Z64gAX-hhEMn&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e10ca82de5579780f61773561a206f8d&amp;oe=61813946&quot;}">
            <span class="sbi-screenreader">Amavarara Football Club (FC) who are currently num</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Amavarara Football Club (FC) who are currently number four on the Patrice Motsepe Provincial soccer league will be playing Swartkops Valley United Brothers at the Dumpy Adams sports complex on December 1. Come enjoy a good game of soccer  Picture: SIMTEMBILE MGIDI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17974966357186766" data-date="1542809761">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BqcgU-8n90b/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/45304251_2307392842664598_3031239242219794625_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ih0YMl7NCUUAX9nIyjr&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=5112a14e148770c07d528a71d5b760e3&#038;oe=6181ADDE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/45304251_2307392842664598_3031239242219794625_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ih0YMl7NCUUAX9nIyjr&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5112a14e148770c07d528a71d5b760e3&amp;oe=6181ADDE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/45304251_2307392842664598_3031239242219794625_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ih0YMl7NCUUAX9nIyjr&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5112a14e148770c07d528a71d5b760e3&amp;oe=6181ADDE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/45304251_2307392842664598_3031239242219794625_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ih0YMl7NCUUAX9nIyjr&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5112a14e148770c07d528a71d5b760e3&amp;oe=6181ADDE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/45304251_2307392842664598_3031239242219794625_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ih0YMl7NCUUAX9nIyjr&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5112a14e148770c07d528a71d5b760e3&amp;oe=6181ADDE&quot;}">
            <span class="sbi-screenreader">Gallery: Southbourne Primary hosted a well-attende</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gallery: Southbourne Primary hosted a well-attended golf day at the Queenstown Golf Club over the weekend. To read more, do not miss The Rep this Friday  Pictures: SIMTEMBILE MGIDI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17989796503072979" data-date="1541786236">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Bp-AHAyH060/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/43986077_329270980988256_6439535086587352199_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JwhrbQvT7l4AX9UvEo9&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=2c0af7538d4ce8ba84e70d6341a7f8c4&#038;oe=618109E1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43986077_329270980988256_6439535086587352199_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JwhrbQvT7l4AX9UvEo9&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2c0af7538d4ce8ba84e70d6341a7f8c4&amp;oe=618109E1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43986077_329270980988256_6439535086587352199_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JwhrbQvT7l4AX9UvEo9&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2c0af7538d4ce8ba84e70d6341a7f8c4&amp;oe=618109E1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43986077_329270980988256_6439535086587352199_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JwhrbQvT7l4AX9UvEo9&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2c0af7538d4ce8ba84e70d6341a7f8c4&amp;oe=618109E1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43986077_329270980988256_6439535086587352199_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JwhrbQvT7l4AX9UvEo9&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2c0af7538d4ce8ba84e70d6341a7f8c4&amp;oe=618109E1&quot;}">
            <span class="sbi-screenreader">Queen’s College a capella group at the Vision 17</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Queen’s College a capella group at the Vision 175 dinner. Picture: SONJA RAASCH">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17961526891173517" data-date="1541686798">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Bp7CcjMg5XB/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/44585923_2116857191963778_7512555165324440271_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AXcNwUowcgYAX904AYd&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=6c0957ab7671b23130d2fbef84f51fa3&#038;oe=6181C92A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44585923_2116857191963778_7512555165324440271_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AXcNwUowcgYAX904AYd&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6c0957ab7671b23130d2fbef84f51fa3&amp;oe=6181C92A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44585923_2116857191963778_7512555165324440271_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AXcNwUowcgYAX904AYd&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6c0957ab7671b23130d2fbef84f51fa3&amp;oe=6181C92A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44585923_2116857191963778_7512555165324440271_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AXcNwUowcgYAX904AYd&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6c0957ab7671b23130d2fbef84f51fa3&amp;oe=6181C92A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44585923_2116857191963778_7512555165324440271_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AXcNwUowcgYAX904AYd&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=6c0957ab7671b23130d2fbef84f51fa3&amp;oe=6181C92A&quot;}">
            <span class="sbi-screenreader">WATER? The Rep&#039;s Phumza Kapayi and Charodine Visag</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="WATER? The Rep&#039;s Phumza Kapayi and Charodine Visagie helping out at the newspaper&#039;s water point at the Berry Dam during the 2018 Twizza Bonkolo marathon Picture: ANIDSA BONANI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17997900562040855" data-date="1541686632">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Bp7CIOdgq2t/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/44409674_1872650646124265_5181949509050155792_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5vVP7XHDJgwAX8JDSod&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=7eac9ebb163155daab6ba5eaf0780601&#038;oe=6181F040" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44409674_1872650646124265_5181949509050155792_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5vVP7XHDJgwAX8JDSod&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7eac9ebb163155daab6ba5eaf0780601&amp;oe=6181F040&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44409674_1872650646124265_5181949509050155792_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5vVP7XHDJgwAX8JDSod&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7eac9ebb163155daab6ba5eaf0780601&amp;oe=6181F040&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44409674_1872650646124265_5181949509050155792_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5vVP7XHDJgwAX8JDSod&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7eac9ebb163155daab6ba5eaf0780601&amp;oe=6181F040&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44409674_1872650646124265_5181949509050155792_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5vVP7XHDJgwAX8JDSod&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7eac9ebb163155daab6ba5eaf0780601&amp;oe=6181F040&quot;}">
            <span class="sbi-screenreader">GOOD MATES: Jubilant participants in the Bonkolo h</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="GOOD MATES: Jubilant participants in the Bonkolo half marathon Picture: ANDISA BONANI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17969109790192913" data-date="1541686342">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Bp7Bk6MAq5Y/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/44189230_340279123215140_1600334258393722388_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XfDH0dtK2QkAX8lrLBX&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=ff96c2981b31b6b10533e13b9e6228b8&#038;oe=6180D7BD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44189230_340279123215140_1600334258393722388_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfDH0dtK2QkAX8lrLBX&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff96c2981b31b6b10533e13b9e6228b8&amp;oe=6180D7BD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44189230_340279123215140_1600334258393722388_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfDH0dtK2QkAX8lrLBX&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff96c2981b31b6b10533e13b9e6228b8&amp;oe=6180D7BD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44189230_340279123215140_1600334258393722388_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfDH0dtK2QkAX8lrLBX&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff96c2981b31b6b10533e13b9e6228b8&amp;oe=6180D7BD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44189230_340279123215140_1600334258393722388_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XfDH0dtK2QkAX8lrLBX&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ff96c2981b31b6b10533e13b9e6228b8&amp;oe=6180D7BD&quot;}">
            <span class="sbi-screenreader">WE&#039;VE GOT THIS: Some enthusiastic runners in the T</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="WE&#039;VE GOT THIS: Some enthusiastic runners in the Twizza Bonkolo half marathon over the weekend Picture: ANDISA BONANI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865995890288798" data-date="1541412129">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Bpy2jl7ANdu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/43985049_247448365926900_4800311407871947113_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1nvtaGBA1OIAX_VoKan&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=9ad3d3876d03c9754b232877cc435e5a&#038;oe=618211B3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43985049_247448365926900_4800311407871947113_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1nvtaGBA1OIAX_VoKan&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9ad3d3876d03c9754b232877cc435e5a&amp;oe=618211B3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43985049_247448365926900_4800311407871947113_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1nvtaGBA1OIAX_VoKan&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9ad3d3876d03c9754b232877cc435e5a&amp;oe=618211B3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43985049_247448365926900_4800311407871947113_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1nvtaGBA1OIAX_VoKan&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9ad3d3876d03c9754b232877cc435e5a&amp;oe=618211B3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43985049_247448365926900_4800311407871947113_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1nvtaGBA1OIAX_VoKan&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9ad3d3876d03c9754b232877cc435e5a&amp;oe=618211B3&quot;}">
            <span class="sbi-screenreader">The Rep staff helped out at the Twizza  Bonko</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The Rep staff helped out at the Twizza  Bonkolo marathon by handing out water to athletes at their water point located at the Berry Dam on Saturday Picture: ANDISA BONANI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888072245275650" data-date="1541160955">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BprXewiA_Qu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/44777945_2110918955903808_8209472292218422044_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bfqUAyZda28AX9xLLdc&#038;_nc_oc=AQmTF-S-u_YK8WEajxq59-q3FeVFV1NW4QmJxe4oaCvn7k5NCI5AtGFI_lrb6sXdWFs&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=d914b0754664f72a1f37c760095fed68&#038;oe=6180C6E4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44777945_2110918955903808_8209472292218422044_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bfqUAyZda28AX9xLLdc&amp;_nc_oc=AQmTF-S-u_YK8WEajxq59-q3FeVFV1NW4QmJxe4oaCvn7k5NCI5AtGFI_lrb6sXdWFs&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d914b0754664f72a1f37c760095fed68&amp;oe=6180C6E4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44777945_2110918955903808_8209472292218422044_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bfqUAyZda28AX9xLLdc&amp;_nc_oc=AQmTF-S-u_YK8WEajxq59-q3FeVFV1NW4QmJxe4oaCvn7k5NCI5AtGFI_lrb6sXdWFs&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d914b0754664f72a1f37c760095fed68&amp;oe=6180C6E4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44777945_2110918955903808_8209472292218422044_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bfqUAyZda28AX9xLLdc&amp;_nc_oc=AQmTF-S-u_YK8WEajxq59-q3FeVFV1NW4QmJxe4oaCvn7k5NCI5AtGFI_lrb6sXdWFs&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d914b0754664f72a1f37c760095fed68&amp;oe=6180C6E4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44777945_2110918955903808_8209472292218422044_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bfqUAyZda28AX9xLLdc&amp;_nc_oc=AQmTF-S-u_YK8WEajxq59-q3FeVFV1NW4QmJxe4oaCvn7k5NCI5AtGFI_lrb6sXdWFs&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d914b0754664f72a1f37c760095fed68&amp;oe=6180C6E4&quot;}">
            <span class="sbi-screenreader">Oops-i-daisy! Having a ball during the Thomas Rive</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oops-i-daisy! Having a ball during the Thomas River trial run  Picture: JOHN POTTER">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17995320787018579" data-date="1541160816">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BprXNypA2nx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/44732489_191479091764355_6351264838783348653_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KYQcwMq_-gMAX_rkoy8&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=b744ac66a00bd568d4b4a5f723b26650&#038;oe=61813CDF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44732489_191479091764355_6351264838783348653_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KYQcwMq_-gMAX_rkoy8&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b744ac66a00bd568d4b4a5f723b26650&amp;oe=61813CDF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44732489_191479091764355_6351264838783348653_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KYQcwMq_-gMAX_rkoy8&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b744ac66a00bd568d4b4a5f723b26650&amp;oe=61813CDF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44732489_191479091764355_6351264838783348653_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KYQcwMq_-gMAX_rkoy8&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b744ac66a00bd568d4b4a5f723b26650&amp;oe=61813CDF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44732489_191479091764355_6351264838783348653_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KYQcwMq_-gMAX_rkoy8&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b744ac66a00bd568d4b4a5f723b26650&amp;oe=61813CDF&quot;}">
            <span class="sbi-screenreader">We had a ball....participants enjoying the Thomas </span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We had a ball....participants enjoying the Thomas River Mountain Bike Challenge last weekend  Picture: JOHN POTTER">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17990330782055514" data-date="1540217627">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BpPQOWAnr-u/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/43325515_592484781170541_6603603053217539837_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EKUWuEXKjzIAX-_sdPk&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=712034a2f6b0914e14c13012798af290&#038;oe=6181D8D7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43325515_592484781170541_6603603053217539837_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EKUWuEXKjzIAX-_sdPk&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=712034a2f6b0914e14c13012798af290&amp;oe=6181D8D7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43325515_592484781170541_6603603053217539837_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EKUWuEXKjzIAX-_sdPk&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=712034a2f6b0914e14c13012798af290&amp;oe=6181D8D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43325515_592484781170541_6603603053217539837_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EKUWuEXKjzIAX-_sdPk&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=712034a2f6b0914e14c13012798af290&amp;oe=6181D8D7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43325515_592484781170541_6603603053217539837_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EKUWuEXKjzIAX-_sdPk&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=712034a2f6b0914e14c13012798af290&amp;oe=6181D8D7&quot;}">
            <span class="sbi-screenreader">Good bye my friends: Saying good bye to friends wa</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Good bye my friends: Saying good bye to friends was another aspect to the Queenstown Girls&#039; High School recently held valedictory that was heartbreaking, but with the life time bonds that have been made, surely it can never truly be good bye  Picture: SIMTEMBILE MGIDI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17930676832200334" data-date="1540216220">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BpPNilCH-V2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/43778671_1955359044532560_1962510756411151355_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1hashpvAqFYAX9hQphe&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=c06cae70208d7c06b7e688b1690c70c1&#038;oe=6180CD6A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43778671_1955359044532560_1962510756411151355_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1hashpvAqFYAX9hQphe&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c06cae70208d7c06b7e688b1690c70c1&amp;oe=6180CD6A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43778671_1955359044532560_1962510756411151355_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1hashpvAqFYAX9hQphe&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c06cae70208d7c06b7e688b1690c70c1&amp;oe=6180CD6A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43778671_1955359044532560_1962510756411151355_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1hashpvAqFYAX9hQphe&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c06cae70208d7c06b7e688b1690c70c1&amp;oe=6180CD6A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43778671_1955359044532560_1962510756411151355_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1hashpvAqFYAX9hQphe&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c06cae70208d7c06b7e688b1690c70c1&amp;oe=6180CD6A&quot;}">
            <span class="sbi-screenreader">Joy: In as much as this gallery displays a lot of </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Joy: In as much as this gallery displays a lot of tears, one gets an opportunity to see what the pupils of Queenstown Girls&#039; High School mean to the teachers and what the teachers meant to the pupils.

Encouragement and good laughs are seen as the school said it&#039;s final good byes to the matrics of 2018 in their recent valedictory  Picture: SIMTEMBILE MGIDI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17969253730092203" data-date="1540022561">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BpJcKmDh9YI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/43304936_309303756333242_7908034766409822348_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aJkV3Y5TlQsAX9w7G23&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=9e65cf9d73d1e820e685f92076748d5c&#038;oe=6180C1E4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43304936_309303756333242_7908034766409822348_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aJkV3Y5TlQsAX9w7G23&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9e65cf9d73d1e820e685f92076748d5c&amp;oe=6180C1E4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43304936_309303756333242_7908034766409822348_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aJkV3Y5TlQsAX9w7G23&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9e65cf9d73d1e820e685f92076748d5c&amp;oe=6180C1E4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43304936_309303756333242_7908034766409822348_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aJkV3Y5TlQsAX9w7G23&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9e65cf9d73d1e820e685f92076748d5c&amp;oe=6180C1E4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43304936_309303756333242_7908034766409822348_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aJkV3Y5TlQsAX9w7G23&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9e65cf9d73d1e820e685f92076748d5c&amp;oe=6180C1E4&quot;}">
            <span class="sbi-screenreader">Ladies ‘ tea for Cancer hosted by Round Table no</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ladies ‘ tea for Cancer hosted by Round Table now on.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17988381469063860" data-date="1539956312">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BpHdzmXhJ-e/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/43547064_317708702393175_4374706296454042171_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LlEJYakxddkAX8oB9jr&#038;_nc_oc=AQlm13MJ76oBGPyREliqJRQ8o1dUCrPoUXO2pvtIjydiali7q9FVGwgm2cmUsi6ZNSw&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=c5a05fb5c7c3ad731141bc475db87a4a&#038;oe=61812C1D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43547064_317708702393175_4374706296454042171_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LlEJYakxddkAX8oB9jr&amp;_nc_oc=AQlm13MJ76oBGPyREliqJRQ8o1dUCrPoUXO2pvtIjydiali7q9FVGwgm2cmUsi6ZNSw&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c5a05fb5c7c3ad731141bc475db87a4a&amp;oe=61812C1D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43547064_317708702393175_4374706296454042171_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LlEJYakxddkAX8oB9jr&amp;_nc_oc=AQlm13MJ76oBGPyREliqJRQ8o1dUCrPoUXO2pvtIjydiali7q9FVGwgm2cmUsi6ZNSw&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c5a05fb5c7c3ad731141bc475db87a4a&amp;oe=61812C1D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43547064_317708702393175_4374706296454042171_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LlEJYakxddkAX8oB9jr&amp;_nc_oc=AQlm13MJ76oBGPyREliqJRQ8o1dUCrPoUXO2pvtIjydiali7q9FVGwgm2cmUsi6ZNSw&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c5a05fb5c7c3ad731141bc475db87a4a&amp;oe=61812C1D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43547064_317708702393175_4374706296454042171_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LlEJYakxddkAX8oB9jr&amp;_nc_oc=AQlm13MJ76oBGPyREliqJRQ8o1dUCrPoUXO2pvtIjydiali7q9FVGwgm2cmUsi6ZNSw&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c5a05fb5c7c3ad731141bc475db87a4a&amp;oe=61812C1D&quot;}">
            <span class="sbi-screenreader">Valedictory: The Queenstown Girls&#039; High School val</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Valedictory: The Queenstown Girls&#039; High School valedictory was by far the most emotional assembly this year for the school as they said their good byes to the matrics of 2018  Picture:SIMTEMBILE MGIDI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17982383551077394" data-date="1539953376">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BpHYNMYhnYA/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/43817720_2109981792650624_5611066049705987990_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=76CppFbVLxwAX9WGSlf&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=e5f8759954f9092904e061bca3f2f799&#038;oe=61817D60" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43817720_2109981792650624_5611066049705987990_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=76CppFbVLxwAX9WGSlf&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e5f8759954f9092904e061bca3f2f799&amp;oe=61817D60&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43817720_2109981792650624_5611066049705987990_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=76CppFbVLxwAX9WGSlf&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e5f8759954f9092904e061bca3f2f799&amp;oe=61817D60&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43817720_2109981792650624_5611066049705987990_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=76CppFbVLxwAX9WGSlf&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e5f8759954f9092904e061bca3f2f799&amp;oe=61817D60&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/43817720_2109981792650624_5611066049705987990_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=76CppFbVLxwAX9WGSlf&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=e5f8759954f9092904e061bca3f2f799&amp;oe=61817D60&quot;}">
            <span class="sbi-screenreader">Valedictory: The GHS valedictory saw these young l</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Valedictory: The GHS valedictory saw these young ladies sharing memories that will last a lifetime  Picture:SIMTEMBILE MGIDI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17927966113214937" data-date="1539951053">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BpHTxiphxNv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/44322654_423496741514409_8585377589512013943_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EpCrrqBUbYYAX_rmOlD&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=a1866b847f9c159afaa5609e4208ac69&#038;oe=61802A2E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44322654_423496741514409_8585377589512013943_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EpCrrqBUbYYAX_rmOlD&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a1866b847f9c159afaa5609e4208ac69&amp;oe=61802A2E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44322654_423496741514409_8585377589512013943_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EpCrrqBUbYYAX_rmOlD&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a1866b847f9c159afaa5609e4208ac69&amp;oe=61802A2E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44322654_423496741514409_8585377589512013943_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EpCrrqBUbYYAX_rmOlD&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a1866b847f9c159afaa5609e4208ac69&amp;oe=61802A2E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/44322654_423496741514409_8585377589512013943_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EpCrrqBUbYYAX_rmOlD&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a1866b847f9c159afaa5609e4208ac69&amp;oe=61802A2E&quot;}">
            <span class="sbi-screenreader">Winner of the Hangklip golf day, Riaan Odendaal (l</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Winner of the Hangklip golf day, Riaan Odendaal (left)  with Dru Nass of the school (right)  Picture: SUPPLIED">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17866893661285797" data-date="1539264933">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Boy3GxAhgzS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/42385518_349890305747016_2708484906686228704_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cFTHUGhkU3QAX_vY8dW&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0c7214d97b86f0f250e2c26f2cc8845b&#038;oe=61817E0A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42385518_349890305747016_2708484906686228704_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cFTHUGhkU3QAX_vY8dW&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0c7214d97b86f0f250e2c26f2cc8845b&amp;oe=61817E0A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42385518_349890305747016_2708484906686228704_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cFTHUGhkU3QAX_vY8dW&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0c7214d97b86f0f250e2c26f2cc8845b&amp;oe=61817E0A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42385518_349890305747016_2708484906686228704_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cFTHUGhkU3QAX_vY8dW&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0c7214d97b86f0f250e2c26f2cc8845b&amp;oe=61817E0A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42385518_349890305747016_2708484906686228704_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cFTHUGhkU3QAX_vY8dW&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0c7214d97b86f0f250e2c26f2cc8845b&amp;oe=61817E0A&quot;}">
            <span class="sbi-screenreader">October 21 is National Gardening Day - get out the</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="October 21 is National Gardening Day - get out there and do your bit! Picture: SUPPLIED">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17880171625273351" data-date="1539089967">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BotpYjvBOk0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/42308934_1944065612566061_1707777462704671558_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=QSU9kVCclSAAX-JBhG-&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=d6f17cee34974ec3f8db387f23adaf73&#038;oe=6180D891" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42308934_1944065612566061_1707777462704671558_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QSU9kVCclSAAX-JBhG-&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d6f17cee34974ec3f8db387f23adaf73&amp;oe=6180D891&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42308934_1944065612566061_1707777462704671558_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QSU9kVCclSAAX-JBhG-&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d6f17cee34974ec3f8db387f23adaf73&amp;oe=6180D891&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42308934_1944065612566061_1707777462704671558_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QSU9kVCclSAAX-JBhG-&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d6f17cee34974ec3f8db387f23adaf73&amp;oe=6180D891&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/42308934_1944065612566061_1707777462704671558_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QSU9kVCclSAAX-JBhG-&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d6f17cee34974ec3f8db387f23adaf73&amp;oe=6180D891&quot;}">
            <span class="sbi-screenreader">COLOURFUL: Some of the tin men made by Women&#039;s Agr</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="COLOURFUL: Some of the tin men made by Women&#039;s Agricultural Association members in Dordrecht recently  Picture: SUPPLIED">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17985609841039193" data-date="1538645553">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BogZuzVhLm1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/41464615_314650909127596_585129838128750539_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pTT9N-N7NxAAX-RKIRN&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=f69ff920f0545cf81ef0ef8489f3d250&#038;oe=6180381E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41464615_314650909127596_585129838128750539_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pTT9N-N7NxAAX-RKIRN&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f69ff920f0545cf81ef0ef8489f3d250&amp;oe=6180381E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41464615_314650909127596_585129838128750539_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pTT9N-N7NxAAX-RKIRN&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f69ff920f0545cf81ef0ef8489f3d250&amp;oe=6180381E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41464615_314650909127596_585129838128750539_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pTT9N-N7NxAAX-RKIRN&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f69ff920f0545cf81ef0ef8489f3d250&amp;oe=6180381E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41464615_314650909127596_585129838128750539_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pTT9N-N7NxAAX-RKIRN&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f69ff920f0545cf81ef0ef8489f3d250&amp;oe=6180381E&quot;}">
            <span class="sbi-screenreader">The Komani cluster police band is marching along</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The Komani cluster police band is marching along Carthcart Road heading to the army base for the Police Prayer Day. 
Police spokeswoman captain Namhla Mdleleni said the march took place every year before the festive season to pray for the safety of the police during the said period. The road will be closed during the parade  Picture: ANDISA BONANI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17956571752187222" data-date="1538219058">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BoTsQdLhzCg/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/41810032_245532239477882_6397732339651207127_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9EbTS9axa6UAX_w2RvL&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=c6d10982a520d62bd0d38e08b34e4a65&#038;oe=6181C937" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41810032_245532239477882_6397732339651207127_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9EbTS9axa6UAX_w2RvL&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c6d10982a520d62bd0d38e08b34e4a65&amp;oe=6181C937&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41810032_245532239477882_6397732339651207127_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9EbTS9axa6UAX_w2RvL&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c6d10982a520d62bd0d38e08b34e4a65&amp;oe=6181C937&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41810032_245532239477882_6397732339651207127_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9EbTS9axa6UAX_w2RvL&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c6d10982a520d62bd0d38e08b34e4a65&amp;oe=6181C937&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41810032_245532239477882_6397732339651207127_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9EbTS9axa6UAX_w2RvL&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c6d10982a520d62bd0d38e08b34e4a65&amp;oe=6181C937&quot;}">
            <span class="sbi-screenreader">HERITAGE: Bantu Church Of Christ (BCC) Bishop Doct</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="HERITAGE: Bantu Church Of Christ (BCC) Bishop Doctor (Dr) John Bolana along with his wife Mavis Bolana celebrated Women’s month and Heritage month at the Thobi Kula Indoor sports centre.

To read more get yourself a copy of The Rep at your nearest store Pictures: SIMTEMBILE MGIDI">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17947692400170067" data-date="1537979085">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/BoMiiz-heru/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-jnb1-1.cdninstagram.com/v/t51.2885-15/41322804_2184503595161969_469656123868546856_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0mihUm8b-lsAX88QM50&#038;_nc_ht=scontent-jnb1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=70c8bf9c5947fd338259fdd129880aaf&#038;oe=618140D7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41322804_2184503595161969_469656123868546856_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0mihUm8b-lsAX88QM50&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=70c8bf9c5947fd338259fdd129880aaf&amp;oe=618140D7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41322804_2184503595161969_469656123868546856_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0mihUm8b-lsAX88QM50&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=70c8bf9c5947fd338259fdd129880aaf&amp;oe=618140D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41322804_2184503595161969_469656123868546856_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0mihUm8b-lsAX88QM50&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=70c8bf9c5947fd338259fdd129880aaf&amp;oe=618140D7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-jnb1-1.cdninstagram.com\/v\/t51.2885-15\/41322804_2184503595161969_469656123868546856_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0mihUm8b-lsAX88QM50&amp;_nc_ht=scontent-jnb1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=70c8bf9c5947fd338259fdd129880aaf&amp;oe=618140D7&quot;}">
            <span class="sbi-screenreader">GHS Sport and Culture awards now on. Picture: SONJ</span>
            	                    <img src="https://www.therep.co.za/wp-content/plugins/instagram-feed/img/placeholder.png" alt="GHS Sport and Culture awards now on. Picture: SONJA RAASCH">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/the_rep_komani/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403293961832#20" data-resized="{&quot;17888148562302261&quot;:{&quot;id&quot;:&quot;46260693_2160322170854624_117725740288580035_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17974966357186766&quot;:{&quot;id&quot;:&quot;45304251_2307392842664598_3031239242219794625_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17989796503072979&quot;:{&quot;id&quot;:&quot;43986077_329270980988256_6439535086587352199_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17961526891173517&quot;:{&quot;id&quot;:&quot;44585923_2116857191963778_7512555165324440271_n&quot;,&quot;ratio&quot;:&quot;1.66&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17997900562040855&quot;:{&quot;id&quot;:&quot;44409674_1872650646124265_5181949509050155792_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17969109790192913&quot;:{&quot;id&quot;:&quot;44189230_340279123215140_1600334258393722388_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865995890288798&quot;:{&quot;id&quot;:&quot;43985049_247448365926900_4800311407871947113_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17888072245275650&quot;:{&quot;id&quot;:&quot;44777945_2110918955903808_8209472292218422044_n&quot;,&quot;ratio&quot;:&quot;1.22&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17995320787018579&quot;:{&quot;id&quot;:&quot;44732489_191479091764355_6351264838783348653_n&quot;,&quot;ratio&quot;:&quot;1.28&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17990330782055514&quot;:{&quot;id&quot;:&quot;43325515_592484781170541_6603603053217539837_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17930676832200334&quot;:{&quot;id&quot;:&quot;43778671_1955359044532560_1962510756411151355_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17969253730092203&quot;:{&quot;id&quot;:&quot;43304936_309303756333242_7908034766409822348_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17988381469063860&quot;:{&quot;id&quot;:&quot;43547064_317708702393175_4374706296454042171_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17982383551077394&quot;:{&quot;id&quot;:&quot;43817720_2109981792650624_5611066049705987990_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17927966113214937&quot;:{&quot;id&quot;:&quot;44322654_423496741514409_8585377589512013943_n&quot;,&quot;ratio&quot;:&quot;1.13&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866893661285797&quot;:{&quot;id&quot;:&quot;42385518_349890305747016_2708484906686228704_n&quot;,&quot;ratio&quot;:&quot;1.62&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17880171625273351&quot;:{&quot;id&quot;:&quot;42308934_1944065612566061_1707777462704671558_n&quot;,&quot;ratio&quot;:&quot;0.86&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17985609841039193&quot;:{&quot;id&quot;:&quot;41464615_314650909127596_585129838128750539_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17956571752187222&quot;:{&quot;id&quot;:&quot;41810032_245532239477882_6397732339651207127_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17947692400170067&quot;:{&quot;id&quot;:&quot;41322804_2184503595161969_469656123868546856_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="7803503684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="7803503684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="7803503684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7863723885856414" data-ad-slot="7803503684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_617c27f006539_rand td-pb-border-top"  data-td-block-uid="td_uid_9_617c27f006539" ><script>var block_td_uid_9_617c27f006539 = new tdBlock();
block_td_uid_9_617c27f006539.id = "td_uid_9_617c27f006539";
block_td_uid_9_617c27f006539.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_617c27f006539_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_617c27f006539.td_column_number = "1";
block_td_uid_9_617c27f006539.block_type = "td_block_7";
block_td_uid_9_617c27f006539.post_count = "3";
block_td_uid_9_617c27f006539.found_posts = "1137";
block_td_uid_9_617c27f006539.header_color = "";
block_td_uid_9_617c27f006539.ajax_pagination_infinite_stop = "";
block_td_uid_9_617c27f006539.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_9_617c27f006539);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_9_617c27f006539 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/25/thats-an-obvious-autocorrect-mbalula-explains-his-voteeff-moemish/" rel="bookmark" title="‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Mbalula.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/25/thats-an-obvious-autocorrect-mbalula-explains-his-voteeff-moemish/" rel="bookmark" title="‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish">‘That’s an obvious autocorrect’: Mbalula explains his #VoteEFF moemish</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-25T16:07:08+00:00" >October 25, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/22/the-rep-to-be-available-free-of-charge/" rel="bookmark" title="The Rep to be available free of charge"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Rep.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Rep.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Rep.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Rep.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Rep to be available free of charge"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/22/the-rep-to-be-available-free-of-charge/" rel="bookmark" title="The Rep to be available free of charge">The Rep to be available free of charge</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T11:19:59+00:00" >October 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/21/da-flags-more-dodgy-projects-by-lesseyton-contractor/" rel="bookmark" title="DA flags more ‘dodgy’ projects by Lesseyton contractor"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.therep.co.za/wp-content/uploads/2021/10/TENDER1.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.therep.co.za/wp-content/uploads/2021/10/TENDER1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.therep.co.za/wp-content/uploads/2021/10/TENDER1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.therep.co.za/wp-content/uploads/2021/10/TENDER1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DA flags more ‘dodgy’ projects by Lesseyton contractor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/21/da-flags-more-dodgy-projects-by-lesseyton-contractor/" rel="bookmark" title="DA flags more ‘dodgy’ projects by Lesseyton contractor">DA flags more ‘dodgy’ projects by Lesseyton contractor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-21T19:07:50+00:00" >October 21, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_617c27f008943_rand td-pb-border-top"  data-td-block-uid="td_uid_10_617c27f008943" ><script>var block_td_uid_10_617c27f008943 = new tdBlock();
block_td_uid_10_617c27f008943.id = "td_uid_10_617c27f008943";
block_td_uid_10_617c27f008943.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_617c27f008943_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_617c27f008943.td_column_number = "1";
block_td_uid_10_617c27f008943.block_type = "td_block_7";
block_td_uid_10_617c27f008943.post_count = "3";
block_td_uid_10_617c27f008943.found_posts = "10282";
block_td_uid_10_617c27f008943.header_color = "";
block_td_uid_10_617c27f008943.ajax_pagination_infinite_stop = "";
block_td_uid_10_617c27f008943.max_num_pages = "3428";
tdBlocksArray.push(block_td_uid_10_617c27f008943);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_10_617c27f008943 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.therep.co.za/2020/07/02/tshwane-family-goes-car-shopping-after-botched-r5-7m-uif-payout/" rel="bookmark" title="WATCH I Tshwane family goes car shopping after botched R5.7m UIF payout"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/07/106426688_6201633611393_6967587204231055108_n.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/07/106426688_6201633611393_6967587204231055108_n.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/07/106426688_6201633611393_6967587204231055108_n.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/07/106426688_6201633611393_6967587204231055108_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WATCH I Tshwane family goes car shopping after botched R5.7m UIF payout"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.therep.co.za/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2020/07/02/tshwane-family-goes-car-shopping-after-botched-r5-7m-uif-payout/" rel="bookmark" title="WATCH I Tshwane family goes car shopping after botched R5.7m UIF payout">WATCH I Tshwane family goes car shopping after botched R5.7m UIF...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T12:53:06+00:00" >July 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.therep.co.za/2020/04/27/sassa-announces-grant-payment-collection-dates/" rel="bookmark" title="Sassa announces grant payment collection dates"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2020/03/Sassa.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2020/03/Sassa.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2020/03/Sassa.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2020/03/Sassa.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sassa announces grant payment collection dates"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2020/04/27/sassa-announces-grant-payment-collection-dates/" rel="bookmark" title="Sassa announces grant payment collection dates">Sassa announces grant payment collection dates</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:57:37+00:00" >April 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.therep.co.za/2020/10/05/october-2020-social-grant-payment-dates/" rel="bookmark" title="October 2020 social grant payment dates:"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/10/SASSA-October.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/10/SASSA-October.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/10/SASSA-October.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2020/10/SASSA-October.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="October 2020 social grant payment dates:"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2020/10/05/october-2020-social-grant-payment-dates/" rel="bookmark" title="October 2020 social grant payment dates:">October 2020 social grant payment dates:</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:55:37+00:00" >October 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_617c27f027dfb_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_617c27f027dfb" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.therep.co.za/category/news/">News<span class="td-cat-no">6171</span></a></li><li><a href="https://www.therep.co.za/category/sport/">Sport<span class="td-cat-no">1231</span></a></li><li><a href="https://www.therep.co.za/category/crime/">Crime<span class="td-cat-no">847</span></a></li><li><a href="https://www.therep.co.za/category/news/covid19/">Covid-19<span class="td-cat-no">763</span></a></li><li><a href="https://www.therep.co.za/category/schools/">Schools<span class="td-cat-no">619</span></a></li><li><a href="https://www.therep.co.za/category/social/">Social<span class="td-cat-no">579</span></a></li><li><a href="https://www.therep.co.za/category/politics/">Politics<span class="td-cat-no">502</span></a></li><li><a href="https://www.therep.co.za/category/local-government/">Local Government<span class="td-cat-no">440</span></a></li><li><a href="https://www.therep.co.za/category/e-edition/">E-edition<span class="td-cat-no">222</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.therep.co.za/"><img class="td-retina-data" src="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" data-retina="https://www.therep.co.za/wp-content/uploads/2019/11/REP.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Situated in the growing regional hub of Komani, formerly known as Queenstown, The Rep, established in 1859, is one South Africa's oldest community newspapers and also serves news to outlying areas, including Cathcart, Sterkstroom, Cofimvaba, Lady Frere, Tarkastad, Ilinge, Molteno, Stutterheim, Dordrecht, Whittlesea and villages in between. </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/The-Rep-Komani-271446419560048/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/the_rep_komani/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:sonjar@timesmedia.co.za" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RepKomani" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; The Representative | An Arena Holdings Community Newspaper                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.therep.co.za/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/29/500-families-receive-food-clothes-from-gift-of-givers/" rel="bookmark" title="500  families receive food, clothes from Gift of Givers"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2021/10/Parcels.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="500  families receive food, clothes from Gift of Givers"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/29/500-families-receive-food-clothes-from-gift-of-givers/" rel="bookmark" title="500  families receive food, clothes from Gift of Givers">500  families receive food, clothes from Gift of Givers</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T18:56:44+00:00" >October 29, 2021</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/29/reaching-point-of-no-return-says-zille-eff-da-say-infrastructure-maintenance-a-priority/" rel="bookmark" title="Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.therep.co.za/wp-content/uploads/2021/10/IMG_5902.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/29/reaching-point-of-no-return-says-zille-eff-da-say-infrastructure-maintenance-a-priority/" rel="bookmark" title="Reaching point of no return, says Zille  EFF, DA say infrastructure maintenance a priority">Reaching point of no return, says Zille  EFF, DA say...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T18:55:10+00:00" >October 29, 2021</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.therep.co.za/2021/10/29/the-rep-friday-1-october-2021/" rel="bookmark" title="The Rep – Friday, 1 October 2021"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2019/10/The-Rep-Logo.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.therep.co.za/wp-content/uploads/2019/10/The-Rep-Logo.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2019/10/The-Rep-Logo.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.therep.co.za/wp-content/uploads/2019/10/The-Rep-Logo.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Rep – Friday, 1 October 2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.therep.co.za/2021/10/29/the-rep-friday-1-october-2021/" rel="bookmark" title="The Rep – Friday, 1 October 2021">The Rep – Friday, 1 October 2021</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T06:00:04+00:00" >October 29, 2021</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 617c27f033aea
    -->

    <script type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122' id='blankshield-js'></script>
<script type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.therep.co.za/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4' id='td-site-js'></script>
<script type='text/javascript' src='https://www.therep.co.za/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=4.0' id='wpbdp-categories-js'></script>
<script type='text/javascript' src='https://www.therep.co.za/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.therep.co.za\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.therep.co.za\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.therep.co.za/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.2' id='sb_instagram_scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43516]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.therep.co.za/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.therep.co.za/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120851568&postid=43516&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cbaed06422eb24c1e1a0d2ffbd0eae10401da8fb#parent=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120851568&postid=43516&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cbaed06422eb24c1e1a0d2ffbd0eae10401da8fb#parent=https%3A%2F%2Fwww.therep.co.za%2F2021%2F10%2F29%2Fr169m-sixth-phase-of-dam-project-in-progress%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'120851568',post:'43516',tz:'2',srv:'www.therep.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '120851568', '43516' ]);
</script>
<style></style>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-10-29 18:57:20 -->